In this Issue...

OTL WEICOMES......vvverririririieiviesiiesiinins 2
TecheEase: Using “Paperless” Papers

in Your Course ASSIGNMENt.......c.covververerirennnn. 3
Electronic Course RESEIVES...........covwvrreerinnns 3

WAYNE STATE
UNIVERSITY

Office for Teaching and Learning

Director
Donna Green, Ph.D.
313.577.6448
donna.green@wayne.edu

Assistant Director
Karen Frade, M.Ed.
313.577.6512
karen.frade@wayne.edu

Program Coordinator
Laurie Evans, Ph.D.
313.577.9669
evans@wayne.edu

Graphic Designer
Laura Barnard
313.577.0243

ab0071@wayne.edu

Graduate Student Assistants
Helayne Beavers
313.577.0250
h.beavers@wayne.edu

Kristi Wolfe
313.577.0250
kwolfe@wayne.edu

How to contact us:

Office for Teaching and Learning
2210 Adamany Undergraduate Library
Wayne State University
Detroit, M1 48202-3967

http://www.otl.wayne.edu

Hours:
Mon.-Fri. 8:30 am - 5:00 pm
313.577.8224

OTL Mission Statement

The Office for Teaching and Learning
promotes and facilitates excellence in
teaching in the University at all levels.
It supports individual faculty members
in the development of instructional skills.
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From Theory to Practice:
Gagneé’s Theory of Instruction

In this article we present the final theory
highlighted in our learning series—Robert
Gagné’s Theory of Instruction. Unlike many
others, Gagné’s theory approaches learning
from the viewpoint of the instructor. Addition-
ally, the theory differs in that it covers the
entire learning process, from design to assess-
ment and application. While other theories
tend to be useful for certain aspects of learning
(e.g., behaviorist for classroom management,
cognitive for information processing), Gagné
takes a more comprehensive approach. The
theory is divided into three elements: a taxon-
omy of learning outcomes, conditions necessary
to achieve the learning outcomes, and nine
“events of instruction” designed to guide the
instructor through the process of designing for
learning.

Instructors begin by identifying learning out-
comes desired for the course. Because courses
and instruction can vary greatly, five types
exist. In theory, the teaching objectives you
identify for your course should fall into one of
the following forms of learning: verbal informa-
tion, intellectual skills, cognitive strategies,
attitudes, or motor skills (for a full description
and examples of each, please see Driscoll, 2000).

Once student learning outcomes are established,
context must be considered—specifically the
conditions needed for learning to occur (both
internally and externally). It is important to
remember that special conditions must be met
for different types of learning. For example, in
previous articles, we learned that when pre-
senting verbal information, it's important to
attach meaning to material as well as break it

down into small enough pieces so as not to
overwhelm our students. (Driscoll (2000) also
outlines other requirements needed for each
type of learning outcome.)

Gagné’s “nine events of instruction” refer to
steps instructors should take in an effort to
meet learning outcomes. First it is imperative
to gain students’ attention. Second, instruc-
tors should make students aware of the learning
outcome(s). Third, it is important to help
students recall previously learned information
which might be helpful in learning new material.
Fourth, new material should be presented. After
having done so, the fifth step is for instructors
to provide students with learning guidance.
For example, you might suggest an effective
way for students to organize the new informa-
tion. Sixth, students should be given a chance
to demonstrate they’ve learned the information.
The seventh step, providing feedback, is correc-
tive rather than final. Once feedback has been
provided and any mistakes have been addressed,
the eighth step is to assess performance—
specifically, whether students have achieved
your initial learning outcomes. And the final
event of instruction involves retention and
transfer. Instructors should strive to reinforce
learning and help students apply it to other
situations.

We've addressed several of the above “events”
and provided examples in our articles outlining
other learning theories. Gagne’s theory is much
larger in scope than those previously addressed,

Continued on page 4...From Theory to Practice: Gagné’s Theory



Director’s
Corner....

OTL is continuing to evolve
to meet your needs and to
share with you other campus
resources that may help
you in your teaching role.

This month, | am pleased to

introduce to you Laurie
Evans, OTL’s new Program Coordinator. Laurie’s
unique set of skills and background will allow
OTL to expand its offerings in new areas.

Our featured faculty resource this issue is the

electronic course reserve system from University
Libraries. Anyone who has ever wanted students
to have easy free access to copyrighted materials
will find this service beneficial. It is even more
useful if you’d like someone else to apply the

“fair use” test on copyrighted materials for you
or to provide easy access to students at a distance.

Once again OTL hosted our annual Xtreme
week of workshops from May 5" through May
9" Each year we offer, in one short week, most
of the workshops OTL offers during the academic
year. If you were unable to attend this year,
don’t worry, they will be repeated during the
next academic year or by request. This year
seventeen different workshop topics were
offered, including four that are new this year.

Even though Xtreme week is over, OTL (both
the facility and the staff) will be here and
available to faculty throughout the summer
months. We’ve included a brief article in this
issue highlighting a few instructional technol-
ogy projects you might consider. OTL can also
help you explore new ways to help students
learn, or to assess that learning.

The deadline for proposals and registration for
the Lilly Conference is coming up quickly.
Please consider taking advantage of this oppor-
tunity while the funding is still available—with
impending budget cuts, no one knows what
will be possible next year. Also, the deadline
for both the proposals and registration is the
same. Please submit early—and let me know
so | can reserve space for WSU participants. |
guarantee that if you attend the conference
you’ll come back with several great ideas to
use in your teaching. (See next page for dates
and Web site address for more information.)

We are developing programming ideas for the
upcoming fall and winter semesters. If you
have ideas for new workshop or lecture topics,
guest speakers, or other programming ideas
please contact your college’s representative on
the OTL Advisory Board, Laurie Evans or me.
Also, if you would like to volunteer to share
with other faculty something you learned about
teaching—either from your research or exper-
ience—please let Laurie or me know so we can
include some faculty led forums in the upcom-
ing academic year.

I’d love to hear from you. O

OTL Welcomes...

On May 22™ Laurie Evans will join
the Wayne State University’s Office
for Teaching and Learning as its new
Program Coordinator.

Laurie has over 15 years experience
working in higher education. She
holds a PhD in English, has taught
six years in the English Department
at Wayne State University, and has
participated in OTL workshops and
the Summer Institute. In 2000
Laurie received one of the College
of Liberal Arts Excellence in Teach-
ing Awards.

Laurie’s academic training is in Language and

Literature, with specialites in American Literature
and Technical Writing. She has taught courses
in technical and professional writing, advanced

Laurie Evans, OTL Program Coordinator

writing, writing for
training, women in
literature, and modern
American literature.

In the past few years
Laurie has been increas-
ing the use of technol-
ogy in her writing in-
tensive courses. This
development culmina-
ted this term with a
fully online technical
communications
course.

Laurie’s background complements that of the
other OTL staff members and will allow OTL
to offer new workshops to help all faculty. O

Teaching
I0S Q& A

QZ | struggle with writing effective learning
outcomes for my classes. Can you offer some
tips?

A: Well, as you can probably guess from our
lead story, we consider learning outcomes to
be critical. Essentially learning outcomes specify
what students in your course should 1) know,
2) understand, and 3) be able to do upon
completion. For example: “at the end of this
column the reader will apply the definition of
learning outcomes to his/her own course.”

Using the above three criteria, you should be
able to assess achievement of learning outcomes
in some way. Therefore, it’s important that the
learner’s performance is observable and measur-
able. With that in mind, here are a few tips:

* Think about the knowledge and skills students
should possess, as well as the judgments they should
be able to make upon completing your course.

« Develop a limited number of learning outcomes
based on the primary skills, knowledge and attitudes
the students should really learn by the end of the
course. Start each outcome with an action verb and
consider using only one action verb per outcome.
Try to make the verb as specific as possible and avoid
vague terms such as “understand” or “know” as they
are not easily assessed.

* Choose verbs that reflect the appropriate level of
learning required.

* Emphasize what the student does (learn), in the
learning outcomes, not what the instructor does
(teach).

» Evaluate your ability to effectively assess
achievement of learning outcomes.

Writing learning outcomes takes some thought,
but doing so creates clear expectations for
students and allows for easier assessment on
your part. Good luck! [



Electronic Course
Reserves

Faculty frequently provide students with copies
of articles related to their courses. If this is your
practice, you may wish to take advantage of a
service that eliminates the time and expense
of preparing and distributing paper copies of
articles.

The University Library System maintains an
electronic course reserve service that supports
faculty by providing printable digitized course
materials that students can link to from Black-
board course sites. “Electronic reserves are the
perfect complement to Blackboard,” says Bradd
Burningham, Interim Director of Access Services
for the University Libraries. “By using this service,
faculty are relieved of the burden of determining
if the materials they wish to use comply with
copyright and fair use guidelines, or the pro-
visions of the TEACH Act.” Library staff will
evaluate the material and determine if it is
eligible for the program and what will be requir-
ed to disseminate it electronically. In many
cases, the library system may already own an
online version of the material. For other mater-
ials, staff will either procure an electronic copy
or digitize hard copy.

A maximum of 12 articles per class per semester
can be placed on ereserve. Items should be sub-
mitted a minimum of 14 business days before
the beginning of the semester. After the second
week of the semester, allow an additional seven
business days for processing. For guidelines on
submitting materials, refer to the FAQ on the
electronic reserve process at http://www.lib.
wayne.edu/services/course_reserves/
faculty_faqg_eres.php. For more informa-
tion, contact library staff at 577-3384 or
ereserves@wayne.edu. [

TecheEASE

Technology Building Blocks for Teaching
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Using “Paperless” Papers
In your Course Assignments

By using Blackboard and MS Word features, you and your students can exchange “paperless”
assignments. Your students can submit their work, and you can grade, comment, and return
their assignments to them completely online—without the use of email and attachments.

Email can, of course, be used to exchange files with your students, but if you are teaching a
large class you may find that a mailbox filled with multiple emails with attachments is
inconvenient. Consider having your students submit their assignments using Blackboard’s
Digital Drop Box feature, which allows you and your students to exchange files securely and
privately. Each file will be “stamped” with the time and date of submission, and all class
assignments will be accessible from a central location.

When setting up your Blackboard course site, be sure to enable the dropbox by going to:
Control Panel > Course Settings > Area Availability > Enable/Disable Tools. Students
can send you their papers by going to Course Tools > Digital Drop Box, adding their files,
and pressing Send File. Note: Each student should add his or her name to the file name.

To retrieve the document in Blackboard, go to Control Panel > Course Tools > Digital
Drop Box. Then save a student’s file to a specific folder you have created or on to your desktop.
After opening the file in Word 2000, click on View > Toolbars > Reviewing. You can add
your comments to the assignment by using Insert Comment on the reviewing toolbar. When
a comment is added, Word assigns it a number and records it in a separate comment pane.
Word then inserts a comment reference mark in the document and shades the text that you've
commented on in a light yellow color. When your student rolls his or her mouse cursor over
the highlighted text, your comments will appear in a pop-up box above the text. If you wish
to revise the student’s text, select Track Changes on the reviewing toolbar or from the Tools
menu bar. The revisions you type in will now appear in red. When you're finished grading,
save the file and close Word.

From the Blackboard control panel, return to Course Tools > Digital Drop Box. To add the
corrected paper, click on Add File and browse to your file. Click on Send File and select the
student to whom you will return the paper from the drop-down list of enrolled students. Add
the file from the Select File drop-down box, and click Send. O

3<Annual Lilly Conference on College and University Teaching — North
The Arts and Crafts of Teaching: Creating Learning Environments That Work

September 19 - 21, 2003 @ Traverse City, Michigan

SUBMIT PROPOSALS NOW!
Office for Teaching and Learning Deadline May 20
Lilly Conference Deadline May 27

WSU faculty planning to present or attend this conference please go to the OTL Web site
http://www.otl.wayne.edu where a link for additional information on Lilly is available in pdf




Summer Fun at OTL!

Have you been thinking about a teaching project you would like to work on over the summer?
Something like converting 35mm slides to digital images for your PowerPoint lectures or creating
video clips to help illustrate a concept more fully? Perhaps you have been yearning to learn a
new skill or two, like how to use the more advanced features of Blackboard or how to make
your own Web page. Well, this is the summer to get to it! Here at OTL we have the equipment
and the staff to help you realize these goals and produce materials that you can use in the Fall
and Winter semesters to really enhance your lectures.

We have scanners, camcorders, digital cameras and all of the software too! In the Faculty
Devliopment Lab we’ve also installed Macromedia’s Dreamweaver MX and Microsoft’s FrontPage
2002 in case you are interested in creating Web pages. Our latest addition on the Mac side is
Mac OS 10.2 (Jaguar) which features iMovie 3 to make great movies quickly and easily and
iTunes to capture music. There are also self-paced tutorial programs for many of the software
programs available for your use in the Faculty Development Lab.

So, what’s stopping you? Come on in or give us a call—we will be glad to help you with any
of these projects as well as any others you may want to do. [

For more information contact:
Karen Frade, Assistant Director, Instructional Technologies at 577-6512 or karen.frade@wayne.edu.
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From Theory to Practice: Gagné’s Theory...Continued from page 1

and serves as an excellent model for instructors
to use to enhance their students’ learning. The
theory drives home the point that rather than
teaching without a clearly laid plan, it is impor-
tant to establish course goals early on and design
the course with these objectives and outcomes
in mind.

Our final article will wrap up and summarize
the theories discussed throughout the series. O
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Do you have a teaching related
question you would like to see
answered? If so, email your question
to donna.green@wayne.edu.

Back issues of Teaching Matters available online at

http://www.otl.wayne.edu/newsltr.ntml



